<!DOCTYPE html>
<HTML xmlns="http://www.w3.org/1999/xhtml">
<HEAD>
<TITLE>Спешим делать добро!</TITLE>
<META NAME="DESCRIPTION" CONTENT="Белорусский государственный медицинский университет - ведущее высшее медицинское учебное учреждение Республики Беларусь, имеющее заслуженный международный авторитет и признание. На кафедрах университета обучаются 7046 студентов, 68 аспирантов и 286 клинических ординаторов, в том числе 808 иностранных студентов и 74 иностранных клинических ординатора.">
<META NAME="KEYWORDS" CONTENT="Воспитательные, БГМУ, белорусский государственный медицинский университет, университет, вуз, минск, образование, высшее образование, цт, централизованное тестирование, абитуриент, студент, наука, аспирантура, медицинский, врач">
<META NAME="ROBOTS" CONTENT="all">
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; UTF-8">
<META http-equiv="X-UA-Compatible" content="IE=9">
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=cyrillic-ext" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="/style_main_ru.css">
<link REL="stylesheet" TYPE="text/css" HREF="/style_ru.css">
<link href="/rss/rss.xml" rel="alternate" type="application/atom+xml" title="Atom 1.0" />
<link REL="SHORTCUT ICON" HREF="/favicon.ico">
<script type="text/javascript" src="/scripts/jquery.min.js"></script>

<!--[if lt IE 9]>

<link rel="stylesheet" type="text/css" href="/style_IE.css" media="all"></link>

<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

</HEAD>
<BODY>

<script src="https://www.bsmu.by/scripts/jquery-ui-1.8.18.custom.min.js"></script>
<script src="https://www.bsmu.by/scripts/jquery.smooth-scroll.min.js"></script>
<script src="https://www.bsmu.by/scripts/photo.js"></script>
<div id="naviP">
<div class="defaultP" id="menuP">
<ul>
<li><a href="https://www.bsmu.by/">Главная</a></li>
<li><a href="https://www.bsmu.by/page/6/44/">Университет</a></li>
<li><a href="https://www.bsmu.by/page/4/33/">Абитуриент</a></li>
<li><a href="https://www.bsmu.by/page/3/32/">Студент</a></li>
<li><a href="https://www.bsmu.by/page/5/40/">Выпускник</a></li>
<li><a href="https://www.bsmu.by/page/8/64/">Врач</a></li>
<li><a href="https://www.bsmu.by/qa/">Вопрос/Ответ</a></li>
</ul>
</div>
</div>
<div id="Header_cont">
<div id="Logo"><a title="Главная страница" href="https://www.bsmu.by/"></a></div>
<div id="Search">
<div id="l_box1"><a class="op_box1">Languages</a><span style="color: #a5a5a5;"> &nbsp;&rarr;&nbsp;Rus</span>
<div id="underlay1"></div>
<div id="lightbox1"><br /><a class="cl_box1" href="#">x</a>
<div id="sl"><span style="color: #c5c5c5;"><strong>Supporting languages</strong></span></div>
<div id="Lang">&nbsp;&nbsp;<a href="https://bel.bsmu.by/">Bel</a>&nbsp;&nbsp;<a href="https://eng.bsmu.by/">Eng</a>&nbsp; <a href="https://spa.bsmu.by/">Spa</a>&nbsp; <a href="https://deu.bsmu.by/">Deu</a>&nbsp; <a href="https://ara.bsmu.by/">Ara</a>&nbsp; <a href="https://fra.bsmu.by/">Fra</a>&nbsp; <a href="https://tuk.bsmu.by/">Tuk</a>&nbsp; <a href="https://fas.bsmu.by/">Fas</a>&nbsp; <a href="https://chi.bsmu.by/">Chi</a>&nbsp; <a href="https://heb.bsmu.by/">Heb</a>&nbsp;</div>
</div>
</div>
<FORM NAME="frmsearch" CLASS="search" METHOD=GET ACTION="https://www.bsmu.by/search/">
               <div><input class=search_input name=words maxlength=120 value=''><input type=image class=search_image title="Найти" alt="Найти" src="https://www.bsmu.by/design/search_ru.gif"></div>
               </FORM> <a href="https://www.bsmu.by/map/">Карта сайта</a></div>
</div>
<div class="niled">&nbsp;</div>
<div class="Collage">
<div class="Collage_In"><img src="https://www.bsmu.by/design/kollazh_empty.gif" alt="" /></div>
</div>
<div class="Content_cont"><div class="MenuMainIn">
<h1>Новости</h1>
<div class="news_headings"><a href="https://www.bsmu.by/allarticles/rubric1/">Общеуниверситетские</a> <a href="https://www.bsmu.by/allarticles/rubric2/">Международные</a> <a href="https://www.bsmu.by/allarticles/rubric3/">Учебные</a> <a href="https://www.bsmu.by/allarticles/rubric4/">Воспитательные</a> <a href="https://www.bsmu.by/allarticles/rubric7/">Спортивные</a> <a class="LentaRSS" href="https://www.bsmu.by/rss/rss.xml">RSS</a></div>
<div class="niled">&nbsp;</div>
</div>
<div class="OtherPages OtherPagesQNP">
<p><DIV class=path><font size="1" color="#a50000">&rarr;</font> <a href="https://www.bsmu.by">Главная</a> <font size="1" color="#a50000">&rarr;</font> <a href="https://www.bsmu.by/allarticles/">Новости</a> <font size="1" color="#a50000">&rarr;</font> <a href="https://www.bsmu.by/allarticles/rubric4/">Воспитательные</a></DIV></p>
<div class="NewsContent"><span style="font-family: helvetica; color: #747474; font-size: 30px;">23</span><span style="font-family: helvetica; font-size: 11px; color: #747474;"> мая 2017 г.</span>
<h1>Спешим делать добро! Участие в проведении благотворительной акции.</h1>
<p><img src="https://www.bsmu.by/ImgForArticles/201705231636331.jpg" alt="Спешим делать добро!"></p>
<p><p>Помогать&nbsp; сохранить здоровье людям &ndash; удел медицинских работников. Студенты Белорусского государственного медицинского университета готовят себя к этой миссии на протяжении всего обучения. Все проводимые благотворительные акции находят отклик в их душе.</p>
<p>22 мая 2017 года студенты-медики, проживающие в общежитии №10, приняли участие в проведении благотворительной акции по сбору средств на приобретение оборудования для ранней диагностики пороков сердца у детей раннего возраста в ГУ &laquo;РНПЦ детскай хирургии&raquo;.</p>
<p><img src="https://www.bsmu.by/images/news/2017/5_2017/2305_3/2.jpg" alt="" /></p>
<p>В здании общежития с 21.00 до 21.30 была отключена электроэнергия, за исключением блоков, из освещенных окон которых была образована подсветка в форме сердца. Таким образом, наши студенты смогли привлечь внимание общественности к данному проекту. Надеемся, что этот небольшой вклад поможет спасти жизнь маленьким пациентам.</p>
<p><em>Воспитатели общежития №10</em></p>
<p>&nbsp;</p></p>
<br />
<script charset="utf-8" src="https://yandex.st/share/share.js" type="text/javascript"></script>
<h3>&nbsp;Поделитесь</h3>
<div data-yasharel10n="ru" data-yasharetype="none" data-yasharequickservices="facebook,twitter,vkontakte,odnoklassniki,moimir,lj,gplus,yaru,friendfeed,moikrug" class="yashare-auto-init"></div>
</div>
<div class="AnonsOther">
<p>

<div class="AnonsArtRubric">
<div class="In"><a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1856/"><img src="https://www.bsmu.by/ImgForArticles/s_201705231758421.jpg" alt="Табакокурение: современный взгляд на проблему."></a></div>
<div class="InText">
<div><span style="font-size: 18px;">23</span> мая</div>
<a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1856/">Табакокурение: современный взгляд на проблему.</a><br />Использование электронных сигарет: эволюция никотинозависимости.</div>
</div>
<div class="niled">&nbsp;</div>

<div class="AnonsArtRubric">
<div class="In"><a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1838/"><img src="https://www.bsmu.by/ImgForArticles/s_2017051215000811.jpg" alt="Будущие иностранные Айболиты о русской детской литературе."></a></div>
<div class="InText">
<div><span style="font-size: 18px;">12</span> мая</div>
<a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1838/">Будущие иностранные Айболиты о русской детской литературе.</a><br />Международный конкурс проектных работ на русском языке.</div>
</div>
<div class="niled">&nbsp;</div>

<div class="AnonsArtRubric">
<div class="In"><a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1834/"><img src="https://www.bsmu.by/ImgForArticles/s_20170511165345gl.jpg" alt="9 мая – Праздник Великой Победы"></a></div>
<div class="InText">
<div><span style="font-size: 18px;">11</span> мая</div>
<a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1834/">9 мая – Праздник Великой Победы</a><br />Праздничное мероприятие в парке имени М.Я.Павлова.</div>
</div>
<div class="niled">&nbsp;</div>

<div class="AnonsArtRubric">
<div class="In"><a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1830/"><img src="https://www.bsmu.by/ImgForArticles/s_201705061242581.jpg" alt="Подвигу медицинских работников в годы Великой Отечественной войны посвящается…"></a></div>
<div class="InText">
<div><span style="font-size: 18px;">6</span> мая</div>
<a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1830/">Подвигу медицинских работников в годы Великой Отечественной войны посвящается…</a><br />Вечер Памяти.</div>
</div>
<div class="niled">&nbsp;</div>

<div class="AnonsArtRubric">
<div class="In"><a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1828/"><img src="https://www.bsmu.by/ImgForArticles/s_201705041222461.jpg" alt="«С юбилеем, Московский район!»"></a></div>
<div class="InText">
<div><span style="font-size: 18px;">4</span> мая</div>
<a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1828/">«С юбилеем, Московский район!»</a><br />Концертная программа в торговом центре «Столица».</div>
</div>
<div class="niled">&nbsp;</div>

<div class="AnonsArtRubric">
<div class="In"><a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1826/"><img src="https://www.bsmu.by/ImgForArticles/s_201705031753171.jpg" alt="«Королева Весна-2017» -"></a></div>
<div class="InText">
<div><span style="font-size: 18px;">3</span> мая</div>
<a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1826/">«Королева Весна-2017» -</a><br />городской этап конкурса грации и артистического мастерства.</div>
</div>
<div class="niled">&nbsp;</div>

<div class="AnonsArtRubric">
<div class="In"><a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1823/"><img src="https://www.bsmu.by/ImgForArticles/s_201705021513321.jpg" alt="Экскурсионная поездка в Брест и Беловежскую пущу"></a></div>
<div class="InText">
<div><span style="font-size: 18px;">2</span> мая</div>
<a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1823/">Экскурсионная поездка в Брест и Беловежскую пущу</a><br />активистов БРСМ.</div>
</div>
<div class="niled">&nbsp;</div>

<div class="AnonsArtRubric">
<div class="In"><a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1809/"><img src="https://www.bsmu.by/ImgForArticles/s_201704221358021.jpg" alt="«Вспомним белорусские обычаи»"></a></div>
<div class="InText">
<div><span style="font-size: 18px;">22</span> апреля</div>
<a title="Прочитать новость" href="https://www.bsmu.by/allarticles/rubric4/article1809/">«Вспомним белорусские обычаи»</a><br />- фольклорный праздник «Народны каляндар».</div>
</div>
<div class="niled">&nbsp;</div>

</p>
</div>
</div>
<script src="https://www.bsmu.by/scripts/title.js" type="text/javascript"></script></div>
<div class="niled">&nbsp;</div>
<div id="Footer_cont">
<div id="goverment">
<div id="blazon"><img src="https://www.bsmu.by/design/gerb_rgb.jpg" alt="" /></div>
<div class="govermentbox">
<div>Президент Республики Беларусь</div>
<a href="http://president.gov.by">president.gov.by</a></div>
<div class="govermentbox">
<div>Совет Республики Беларусь</div>
<a href="http://sovrep.gov.by">sovrep.gov.by</a></div>
<div class="govermentbox">
<div>Министерство здравоохранения</div>
<a href="http://minzdrav.gov.by">minzdrav.gov.by</a></div>
<div class="govermentbox">
<div>Министерство образования</div>
<a href="http://edu.gov.by">edu.gov.by</a></div>
</div>
<div class="niled">&nbsp;</div>
<div id="copyright1">&copy; 1921&mdash;2017 Учреждение образования &laquo;Белорусский государственный медицинский университет&raquo;.</div>
<div id="copyright2">При перепечатке текстовой информации и фотографий&nbsp;гиперссылка на сайт обязательна. Все права на графические и текстовые материалы принадлежат их авторам.</div>
<div class="niled">&nbsp;</div>
<div id="footerinfo"><a href="https://www.bsmu.by/page/18/1481/">Контактная информация</a>
<p>220116, г. Минск, пр. Дзержинского, 83<br />Тел: +375 17 272-61-96. Факс: +375 17 272-61-97<br />Эл. почта: <a href="mailto:bsmu@bsmu.by">bsmu@bsmu.by</a><br /><br /></p>
</div>
<div class="banner_Partn">
<p><img src="https://www.bsmu.by/images/MainPage/part_m.png" alt="" width="22" height="22" /><br /><a href="http://belodent.org/">Стоматологический информационный портал belodent.org</a><br /><a title="Белорусский государственный экономический университет" href="http://bseu.by/">БГЭУ</a> <a title="Витебский государственный ордена Дружбы народов медицинский университе" href="http://www.vsmu.by/ru/">ВГМУ</a> <a title="Витебский государственный университет им. П. М. Машерова" href="http://www.vsu.by/index.php/ru/">ВГУ</a> <a title="Гродненский государственный медицинский университет" href="http://grsmu.by/">ГрГМУ</a> <a title="Белорусский государственный университет информатики и радиоэлектроники" href="http://www.bsuir.by/">БГУИР</a>&nbsp;<a title="Гродненский государственный университет имени Янки Купалы" href="http://www.grsu.by/">ГрГУ</a> <a title="Минский инновационный университет" href="http://www.miu.by/">МИУ</a> <a title="Брестский государственный университет имени А.С. Пушкина" href="http://brsu.by/">БрГУ</a> <a title="Гомельский государственный технический университет имени П.О. Сухого" href="http://gstu.by/">ГГТУ</a> <a title="Академия управления при Президенте Республики Беларусь" href="http://pac.by/">АУпПРБ</a> <a title="Могилевский государственный университет имени А.А. Кулешова" href="http://msu.mogilev.by/">МГУ</a> <a title="Барановичский государственный университет" href="http://barsu.by/">БарГУ</a>&nbsp;</p>
<p><a href="http://www.alexa.com/"><img src="https://www.bsmu.by/images/MainPage/alexa.jpg" alt="" width="60" height="56" /></a></p>
</div>
</div>
<script src="https://www.bsmu.by/scripts/menu.js" type="text/javascript"></script>
<script src="https://www.bsmu.by/scripts/lang_box.js" type="text/javascript"></script>
</BODY>
</HTML>